Apache optionsbleed (CVE-2017-9798)

We have today released updated containers with the patches from Debian/Canonical for the Apache `optionsbleed` vulnerability following the Ubuntu release of those security patches a few hours ago. »